Forum

problemy z płytą główną

[+] Twoje konto

Subskrybuj kanał najnowszych wypowiedzi w tym temacie

Wątek zamknięty Forum > Porady > Sprzęt > problemy z płytą główną

Idź do strony:1
Ocena: (Ocen: 0)
Wypowiedzi 1 - 10 z 10
 Zarejestrowany, zwieszony Vayshan Mężczyzna Kopiuj nick (89.151.30.*) |  
Wypowiedź dodana: 9 października 2007, 17:22:26 | Wypowiedź edytowana Ostatnio edytowana: 9 października 2007, 20:26:22 po raz 1-wszy przez: Dżyszla
« Opcje

Moderowane przez Dżyszla :

Wypowiedź wydzielona do nowego wątku

Panowie takie proste pytanie...
Kumpel ma dosłownie przeboje z kompem...

Ma plyte MSI ( nie pamietam dokladnie modelu ale jak kumpel wpadnie to podpytam) sprawa ma sie tak - komp chodzil sprawnie ktoregos dnia kumpel go wylaczyl, ranow laczyl i nic.. ani obrazu ani pibkniecia itd... komp poszedl do serwisu - naprawili plyte glowna... Kumpel po 2 tyg. odebral kompa wlaczyl 3 dni dzialalo - znow to samo... Zmienili ta plyte głowną na nową ale ten sam model i producent.
Efekt ?
Komp dziala, ale nie dziala dzwiek ani ten zintegorany na plycie glownej ani tez z karty dzwiekowej - dalem mu swojego SB 128 - nie dziala, kumpel kumpil nowego SB za 95 zl - nie dziala... Mimo ze u mnie obie karty dzialaja.. (wszelkie mozliwe ustawienia pozmieniane stery powgrywane zintegorwana karta wylaczona itd )

Jaka plyte główną polecacie do max 225 zł ?
Na AGP ? ( ewentualnei aby miala dla karty graficznej AGP + PCI-E - keidys takie cos widzialem... swietna opcja tym bardziej, że kumpel karty nie zamierza obecnie zmieniac )


Vanitas vanitatum et omnia vanitas... KONTO ZAWIESZONE

 Gość REKLAMA Kopiuj nick (*->*)
Wypowiedź dodana: 9 października 2007, 17:22:27

AvatarAdministrator Dżyszla Mężczyzna Kopiuj nick (83.238.128.*) |  
Wypowiedź dodana: 9 października 2007, 20:25:52
« Opcje

A jaki ma zasilacz?


mgr inż. Dżyszla

Nie odpisuję na problemy zgłaszane na e-mail lub PW!

Także dzięki firmie Netlook.pl możesz za darmo korzystać z tej strony!

 Zarejestrowany, zwieszony Vayshan Mężczyzna Kopiuj nick (89.151.30.*) |  
Wypowiedź dodana: 9 października 2007, 21:23:37 | Wypowiedź edytowana Ostatnio edytowana: 9 października 2007, 21:24:57 po raz 1-wszy przez: Vayshan
« Opcje

zasilacz ma nowy bo sam mu wymieniałem... (tzn on przyszedl do mnie z zasilaczem i kazał zamontowac :lol: )
Wczesniej byl o zgrozo codeshit :-D

Nie wiem jak to ciągnął :-/ ale ok...

Zasiłka to 400w enermax czy cos takiego ( nie wiem co to i czy dobre :-/ )


Vanitas vanitatum et omnia vanitas... KONTO ZAWIESZONE

AvatarAdministrator Dżyszla Mężczyzna Kopiuj nick (83.238.128.*) |  
Wypowiedź dodana: 9 października 2007, 21:33:37
« Opcje

Dotychczasowe objawy raczej wskazywały na winę zasilacza, który palił płytę, albo... choć to nie 30 kwietnia, to identyczne efekty potrafi dać CIH vel Charnobyl. Ma ona antywira?


mgr inż. Dżyszla

Nie odpisuję na problemy zgłaszane na e-mail lub PW!

Także dzięki firmie Netlook.pl możesz za darmo korzystać z tej strony!

AvatarModerator _domestos_ Mężczyzna Kopiuj nick (83.20.226.*) |  
Wypowiedź dodana: 9 października 2007, 21:40:30
« Opcje

Obejrzyjcie kondziolki - czy wybrzuszon etc. jaka podstawka? enermax liberty 400w - fajny sprzet, zdecydowanie. codi mzoe duzo - ale moze to wlasnie jego efekty. Ot, ponoc w ruletke rosyjka z 5 pestkami ktos tez wygral. Ponoc.


SYGNATURA ZOSTAŁA USUNIĘTA PRZEZ MODERATORA

 Zarejestrowany, zwieszony Vayshan Mężczyzna Kopiuj nick (89.151.30.*) |  
Wypowiedź dodana: 9 października 2007, 22:43:01
« Opcje

Dotychczasowe objawy raczej wskazywały na winę zasilacza, który palił płytę, albo... choć to nie 30 kwietnia, to identyczne efekty potrafi dać CIH vel Charnobyl. Ma ona antywira?

Nie ona tylko on :-D
SŁuchaj komp był w serwisie nie ze sklepu w którym był kupowany komp tylko pół polski dalej xD Nie wierze by ludzie byli na tyle sprytni by wsadzac tam codeshita i na nim testowac kompa.. Chociaz.. mnie już nic w sumie nie zdziwi :-/

Na nowym zasilaczu dzieje się to samo... :-/
Komp był skanowany kolejno .:

-avast
-McAfee (jeden z lepszych av jakie miałem okazje testowac :-P )
- norton (choc to syf)
- MKS

I nic.. Kilka ciasteczek i to wszystko...
Dysk był formatowany i system wgrywany na nowo i ni chusteczki - nie działa karta dźwiękowa choć wszystko inne jest ok.

Wcześniej jak sprawdzaliśmy kompa to kondensatorki były ok ani nie wybite ani nic :-/

Coś podejrzewam, że po prostu MSI wypuściło na rynek jakiś syf w postaci płyt głównych i tyle ;/ # razy komp był w serwisie z tych samych powodów... Nawet po wymianie na nową świeżo wyjętą z pudełka płytę główną działo się to samo... :-/ czy system był stary, czy wgrywany od nowa po formacie... cały czas to samo, resety biosu też nic nie dały xD

AAA i dodatkowo - płyta głowna nie widziała akrty sieciowej ani swojej, ani podłączonego pentagrama :-/

Boże - dobrze że mam płyte gigabajta :-D


Vanitas vanitatum et omnia vanitas... KONTO ZAWIESZONE

AvatarModerator _domestos_ Mężczyzna Kopiuj nick (83.20.226.*) |  
Wypowiedź dodana: 10 października 2007, 08:45:29
« Opcje

Macie szanse sprawdzic reszta na innej plycie? Inne czsci sprawdzane? Latwo zrzucic na codiego niby, ale...


SYGNATURA ZOSTAŁA USUNIĘTA PRZEZ MODERATORA

AvatarZarejestrowany, zwieszony Zonewelld Mężczyzna Kopiuj nick (0.0.0.*) |  
Wypowiedź dodana: 10 października 2007, 09:05:10
« Opcje

Sprawdzałeś jakiegoś Live! Linuxa?


C2D 2.2GHz| FOXCONN P35A | 4x 1024MB Patriot 1066MHz | PALIT GeForce 8600GT | Amacrox Warrior 400W | Samsung SM940nw
___
There are only 10 types of people on the world: these who unterstand binary and these who don't...

 Zarejestrowany, zwieszony Vayshan Mężczyzna Kopiuj nick (89.151.30.*) |  
Wypowiedź dodana: 10 października 2007, 12:07:03 | Wypowiedź edytowana Ostatnio edytowana: 10 października 2007, 12:08:27 po raz 1-wszy przez: Vayshan
« Opcje

Macie szanse sprawdzic reszta na innej plycie? Inne czsci sprawdzane? Latwo zrzucic na codiego niby, ale...

Taaa

Na moim gigabajcie normalnie działało wszystko...
I na jego drugim przestarzałaym kompie z ECS`em też...
A na jego MSI nie...
Cała śmieszność polega na tym, że karta dzwiekowa przełożona do innego gniazda jest wykrywana rpzez system ale i tak nie działa...
Przez chwile sie zastanawialismy czy głośniki są włączone czy nie :-P
W sumie każda z możliwych opcji odpadała.
Karte sieciową też wykryło ale gdy zadzwonilismy do serwisu od dostawcy (by podpisał IP pod tą karte) to zonk - coś ją blokowało... Oni karte u siebie widzieli ale karta się "nie odzywała" :-/ gdzie na drugim kompie poszło bez problemu...

z knoppixa 5.1 tez było to samo :-/

I tak jak mówiłem - zmiana zasiłki na mocniejszą i pewniejszą nic nie dała...
Sprawdzaliśmy tez po odpięciu jego dysków, i podpięciu mojego starego dysku ( cale 20gb xD ) + swieża instalacja systemu...
Nic to nie dało ehh :-/

Na chwile obecną komp jest znów w serwisie...
Czy kumpel ma prawo ubiegac się o chociazby zwrot kasy czy wymiane plyty na cos porzadnego niz ten syfiasty MSI bez dopłacania ??
Bo założe się, że wróci do niego komp z tym MSI i tekstem, że wszystko juz działa itd a po 3 godzinach sie okaze ze komp sie nie chce włączyć :-/


Vanitas vanitatum et omnia vanitas... KONTO ZAWIESZONE

 Zarejestrowany, zwieszony Vayshan Mężczyzna Kopiuj nick (89.151.30.*) |  
Wypowiedź dodana: 10 października 2007, 14:47:21
« Opcje

Oki problem rozwiązany - wsadzona nowa płyta asus k8v-Xe
Wszystko śmiga, z niczym nie ma problemu...

Nigdy więcej MSI :]


Vanitas vanitatum et omnia vanitas... KONTO ZAWIESZONE

 
Idź do strony:1

[+] Pokaż/odśwież listę czytających i monitorujących ten wątek

Podobne tematy:
Tytuł wątkuDziałWypowiedziWyświetleńOcenaOstatnia wypowiedź
Wątek zamkniętyProblem z płytą głównąPorady / Sprzęt151 653 26.08.2005 01:44:07
WątekPrzyczyny ZONKa z mobo ?
Mikrofon podpięty pod płytę główną lub kartę na tej płycie nie działa, choć sprawny.
Porady / Sprzęt11391 11.07.2007 16:18:09
WątekProblemy z dyskiem twardym po probie instalacji UbuntuPorady / Sprzęt251 671 21.04.2008 22:55:09
WątekProblemy ze stablinością
Komputer się zawiesza przy 3DMarku i grach
Porady / Sprzęt6162 25.08.2009 19:40:28
WątekCiekawa korespondencja
"Dla naprawdę dobrego informatyka problemy z Virtual Dub nie istnieją", czyli Ku przestrodze
Opinia o stronie oraz propozycje1140 20.09.2008 19:55:38

Wątek zamknięty - nie można już do niego dodawać nowych wypowiedzi

Subskrybuj kanał najnowszych wypowiedzi w tym temacie


Chcesz mieć też takie forum na swojej stronie? Napisz!

Strona istnieje od 25.01.2001
Ta strona używa plików Cookie
 
archive To tylko kopia strony wykonana przez robota internetowego! Aby wyświetlić aktualną zawartość przejdź do strony.
Ładowanie...

Optymalizowane dla przeglądarki Firefox
© Copyright 2001-2017 Dawid Najgiebauer. Wszelkie prawa zastrzeżone.
Ostatnia aktualizacja podstrony: 22.09.2014 12:12
Wszystkie czasy dla strefy czasowej: Europe/Warsaw