Forum

Najdłuższy wątek w historii

[+] Twoje konto

Subskrybuj kanał najnowszych wypowiedzi w tym temacie

Ważne!Wątek Forum > Pogaduchy > Najdłuższy wątek w historii

Ważny: Wątek a'la czat, rozmowy o wszystkim i niczym
Idź do strony:« Poprzednia12345...368369370371372373374375376377...431432433434435Następna »
Ocena: (Ocen: 10)
Wypowiedzi 9 276 - 9 300 z 10 858
 Zarejestrowany, zwieszony Stasiek-j Mężczyzna Kopiuj nick (83.26.91.*) |  
Wypowiedź dodana: 12 lipca 2008, 21:13:38
« Opcje

A mi nie działa ten test w ogóle, wywala error, że "could not connect remote server"

Nie wiem co to może znaczyć... bezpieczne czy nie :-D


Stasiek

 Gość REKLAMA Kopiuj nick (*->*)
Wypowiedź dodana: 12 lipca 2008, 21:13:39

 Zarejestrowany, zwieszony repylek Mężczyzna Kopiuj nick (81.168.248.*) |  
Wypowiedź dodana: 13 lipca 2008, 04:39:50
« Opcje

"Nie można połączyć się z serwerem zdalnym"
Pewnie nie masz "zewnętrznego" IP ?

AvatarAdministrator Dżyszla Mężczyzna Kopiuj nick (83.2.108.*) |  
Wypowiedź dodana: 13 lipca 2008, 12:46:01
« Opcje

Po tylu latach wreszcie powtórzyłem doświadczenie Web'a - oto mój piorun kulisty w mikrofalówce. Niestety, dość gruba siatka delfekcyjna psuje jakość - Web chyba miał lepszy filmik jednak. Polecam obejrzenie po klatkowe - zjawisko jest dość dynamiczne :-)


mgr inż. Dżyszla

Nie odpisuję na problemy zgłaszane na e-mail lub PW!

Także dzięki firmie Netlook.pl możesz za darmo korzystać z tej strony!

 Zarejestrowany, zwieszony BABELEC Mężczyzna Kopiuj nick (89.206.17.*) |  
Wypowiedź dodana: 13 lipca 2008, 15:41:11
« Opcje
AvatarAdministrator Dżyszla Mężczyzna Kopiuj nick (83.2.108.*) |  
Wypowiedź dodana: 14 lipca 2008, 12:38:05
« Opcje

Chyba w tym miesiącu znów pojawią się problemy z transferem, jeśli Wikipedia tak skuteczną reklamą jest - http://www.dzyszla.aplus.pl/stat.php?cat=ref


mgr inż. Dżyszla

Nie odpisuję na problemy zgłaszane na e-mail lub PW!

Także dzięki firmie Netlook.pl możesz za darmo korzystać z tej strony!

 Zarejestrowany, zwieszony Stasiek-j Mężczyzna Kopiuj nick (83.26.83.*) |  
Wypowiedź dodana: 14 lipca 2008, 13:28:50
« Opcje

O kurcze, ale jazda. Patrzę, że najlepszy sposób na napędzenie ruchu na stronkę to zamieścić się w wikipedii :-D


Stasiek

AvatarAdministrator Dżyszla Mężczyzna Kopiuj nick (83.2.108.*) |  
Wypowiedź dodana: 14 lipca 2008, 14:19:05
« Opcje

A to już chyba trzeci link z wikipedii do mojej strony. Jeden jest pod hasłem Groszowice (ja go tam nie dałem) i jeden pod Tkh1 (też go tam nie dałem). Wszędzie, gdzie dawałem (na wzór hasła Tkh1) - odrzucali mi je :-P


mgr inż. Dżyszla

Nie odpisuję na problemy zgłaszane na e-mail lub PW!

Także dzięki firmie Netlook.pl możesz za darmo korzystać z tej strony!

 Zarejestrowany, zwieszony repylek Mężczyzna Kopiuj nick (81.168.248.*) |  
Wypowiedź dodana: 14 lipca 2008, 16:57:06
« Opcje
 Gość De_sant Kopiuj nick (91.15.251.*)
Wypowiedź dodana: 14 lipca 2008, 21:19:40
« Opcje

Czesc.
Dawid - a nie przeportowal bys tego na Linuxa ?

AvatarAdministrator Dżyszla Mężczyzna Kopiuj nick (83.2.108.*) |  
Wypowiedź dodana: 14 lipca 2008, 21:27:42
« Opcje

Dekodera? Kyrix by się przydał, ale jest tam trochę WinAPI, to nie będzie tak prosto :-(


mgr inż. Dżyszla

Nie odpisuję na problemy zgłaszane na e-mail lub PW!

Także dzięki firmie Netlook.pl możesz za darmo korzystać z tej strony!

 Gość De_sant Kopiuj nick (91.15.218.*)
Wypowiedź dodana: 15 lipca 2008, 00:57:22
« Opcje

Tak - mialem na mysli dekoder.

Dla linuxa to nawet w pythonie mozesz napisac lub javie.

A trud nie poszedl by na marne - wzmianka na jkilinux.org na ubuntu.pl - wreszcie moze by program wyladowal w repozytoriach jakiegos distro (np Debiana)

Wszystko rozbija sie o platforme (i najlepiej jakas przystepna licencja - moze GPL? )

 Zarejestrowany, zwieszony Stasiek-j Mężczyzna Kopiuj nick (83.26.91.*) |  
Wypowiedź dodana: 15 lipca 2008, 09:03:20
« Opcje

Sprawdziłem- pod wine działa bez problemu :-)


Stasiek

AvatarZarejestrowany, zwieszony De_sant Kopiuj nick (91.15.232.*) |  
Wypowiedź dodana: 15 lipca 2008, 11:01:12
« Opcje

Wierze na slowo ze dzial pod Wine
ale nie kazdy chce Wine - w dodatku np u mnie przy instalacji wine instaluja sie dodatkowe zamulacze

Cytat:

debian:/home/desant# aptitude install wine
Czytanie list pakietów... Gotowe
Budowanie drzewa zależności
Odczyt informacji o stanie... Gotowe
Odczyt dodatkowych informacji o stanie
Inicjalizacja stanów pakietów... Gotowe
Odczyt opisów zadań... Gotowe
Następujące NOWE pakiety zostaną zainstalowane:
avahi-utils{a} cups{a} cups-bsd{a} cups-client{a} cups-common{a}
foomatic-db{a} foomatic-db-engine{a} foomatic-filters{a} libwine{a}
libwine-alsa{a} libwine-cms{a} libwine-gl{a} libwine-gphoto2{a}
libwine-ldap{a} libwine-print{a} libwine-sane{a} openssl-blacklist{a}
poppler-utils{a} samba-common{a} smbclient{a} ssl-cert{a} wine
wine-bin{a} wine-utils{a}
0 pakietów aktualizowanych, 24 instalowanych, 0 do usunięcia i 0 nie aktualizowa nych.
Do pobrania 46,5MB archiwów. Zajęte po rozpakowaniu: 136MB

Jesli ktos instalowal system mini (netinstal i w miare mozliwosci instalacja tego co potrzebne i niezbedne bez dodatkowych niechcianych bajerow)
to taka instalacja Wine nie musi byc na reke.
:)

AvatarZarejestrowany, zwieszony _qlus_ Mężczyzna Kopiuj nick (87.207.173.*) |  
Wypowiedź dodana: 15 lipca 2008, 18:07:28 | Wypowiedź edytowana Ostatnio edytowana: 15 lipca 2008, 18:16:20 po raz 1-wszy przez: _qlus_
« Opcje

Desant, w czym problem żeby odinstalować później niechciane pakiety? Dla Wine nie są chyba niezbędne do działania.
btw ja mam trochę lepiej

pacman -Si wine|grep Zależy
Zależy od : fontconfig libldap libxslt lcms libxxf86dga libxcursor

 Zarejestrowany, zwieszony Stasiek-j Mężczyzna Kopiuj nick (83.26.91.*) |  
Wypowiedź dodana: 15 lipca 2008, 20:48:42 | Wypowiedź edytowana Ostatnio edytowana: 15 lipca 2008, 20:59:52 po raz 2-gi przez: Stasiek-j
« Opcje

Tak, qlus, tylko jeśli są zależności w pakietach to przy usuwaniu tamtych zaśpiewa mu, że chce też usuąć wine...

Ja tam nie żałuje systemowi, jak chce instalować zależności to proszę bardzo, zwłaszcza, że z pogrubionych przez De_santa i tak korzystam.

*** Dodano o 20:58:01: *** (Autoscalanie)

Poza tym, ja na ubuntu, takich zależności nie mam. Mam więcej niż qlus, ale mniej niż de_sant i nie widzę żadnych tego typu (jak samba czy cups)

Wymaga: binfmt-support (>= 1.1.2), libasound2 (> 1.0.14), libaudio2,
libaudiofile0 (>= 0.2.3-4), libc6 (>= 2.4), libesd-alsa0 (>= 0.2.35) |
libesd0 (>= 0.2.35), libgl1-mesa-glx | libgl1, libglu1-mesa | libglu1,
libgphoto2-2 (>= 2.4.0), libgphoto2-port0 (>= 2.4.0), libice6 (>=
1:1.0.0), liblcms1 (>= 1.15-1), libldap-2.4-2 (>= 2.4.7), libsm6,
libx11-6, libxau6, libxext6, libxml2 (>= 2.6.27), libxslt1.1 (>=
1.1.20), libxt6, winbind
Wymaga wstępnie: dpkg (>= 1.14.12ubuntu3)

*** Dodano o 20:59:52: *** (Autoscalanie)

Aha, moja paczka to wine w wersji 1.1.1 (mam dodane repozytorium WineHQ)


Stasiek

AvatarZarejestrowany, zwieszony _qlus_ Mężczyzna Kopiuj nick (87.207.173.*) |  
Wypowiedź dodana: 15 lipca 2008, 22:24:47
« Opcje

Stasiek, w Archu mogę usunąć paczkę ignorując zależności

yaourt -Rd libldap
ładowanie informacji o pakietach...
ostrzeżenie: /etc/openldap/ldap.conf zachowane jako /etc/openldap/ldap.conf.pacsave
(1/1) usuwanie libldap [##################################################################] 100%
Packages that were installed as dependencies but are no longer required by any installed package:
libsasl
missing dependency for smbclient : libldap
missing dependency for wine : libldap

Też nie widzę sensu żałować kilku mega na dysku na kilka paczek. Od tego jest zresztą menedżer pakietów żeby to w razie czego usunąć. Wine tez mam 1.1.1, ale jeszcze na niczym nie testowałem.

AvatarAdministrator Dżyszla Mężczyzna Kopiuj nick (83.2.108.*) |  
Wypowiedź dodana: 15 lipca 2008, 23:39:29
« Opcje

Nie mam kompilatora stosownego. Więc raczej nie ma dyskusji :-) Poza tym wątpię, czy biblioteki DLL da się tak łatwo przenieść na Linuxa - wszak to jest dużą specyfiką systemu. A na nich opiera się program właśnie.


mgr inż. Dżyszla

Nie odpisuję na problemy zgłaszane na e-mail lub PW!

Także dzięki firmie Netlook.pl możesz za darmo korzystać z tej strony!

 Gość De_sant Kopiuj nick (91.15.253.*)
Wypowiedź dodana: 16 lipca 2008, 00:27:35
« Opcje

@Stasiek-j - o ile pamiec mnie nie myli to w Ubuntu Cups, Samba oraz openssh sa zainstalowane na plycie :-)
Stad mniej ci proponuje do instalacji
(z 2 strony to chyba wine tez jest na plycie)

 Zarejestrowany, zwieszony Stasiek-j Mężczyzna Kopiuj nick (83.26.91.*) |  
Wypowiedź dodana: 16 lipca 2008, 00:33:00 | Wypowiedź edytowana Ostatnio edytowana: 16 lipca 2008, 00:46:49 po raz 2-gi przez: Stasiek-j
« Opcje

De_sant, tak, są zainstalowane, ale ja podałem zależności na podstawie polecenia:

aptitude show wine

Co prawda nie uwzględnia ono zależności rekurencyjnie (tylko bezpośrednie), niemniej nie wygląda mi na to, żeby mogły się tu zakraść wspomniane pakiety...

@_qlus_: myślę, że w debianie/ubuntu też się da, tylko trzeba by wiedzieć jak :-D

*** Dodano o 00:40:30: *** (Autoscalanie)

Z ciekawości, już żeby być całkowicie pewnym zainstalowałem sobie "apt-rdepends" i otrzymałem następujący rezultat:

$ apt-rdepends wine
Czytanie list pakietów... Gotowe
Budowanie drzewa zależności
Odczyt informacji o stanie... Gotowe
wine
Wymaga: binfmt-support (>= 1.1.2)
Wymaga: libasound2 (>> 1.0.14)
Wymaga: libaudio2
Wymaga: libaudiofile0 (>= 0.2.3-4)
Wymaga: libc6 (>= 2.4)
Wymaga: libesd-alsa0 (>= 0.2.35)
Wymaga: libesd0 (>= 0.2.35)
Wymaga: libgl1
Wymaga: libgl1-mesa-glx
Wymaga: libglu1
Wymaga: libglu1-mesa
Wymaga: libgphoto2-2 (>= 2.4.0)
Wymaga: libgphoto2-port0 (>= 2.4.0)
Wymaga: libice6 (>= 1:1.0.0)
Wymaga: liblcms1 (>= 1.15-1)
Wymaga: libldap-2.4-2 (>= 2.4.7)
Wymaga: libsm6
Wymaga: libx11-6
Wymaga: libxau6
Wymaga: libxext6
Wymaga: libxml2 (>= 2.6.27)
Wymaga: libxslt1.1 (>= 1.1.20)
Wymaga: libxt6
Wymaga: libxxf86vm1
binfmt-support
Wymaga: lsb-base (>= 3.0-6)
Wymaga: perl (>= 5.6.0-16)
lsb-base
Wymaga: libncurses5
Wymaga: libpam0g
Wymaga: ncurses-bin
Wymaga: sed
libncurses5
Wymaga: libc6 (>= 2.7-1)
libc6
Wymaga: libgcc1
libgcc1
Wymaga: gcc-4.2-base (= 4.2.3-2ubuntu7)
Wymaga: libc6 (>= 2.7-1)
gcc-4.2-base
libpam0g
Wymaga: debconf (>= 0.5)
Wymaga: debconf-2.0
Wymaga: libc6 (>= 2.4)
Wymaga: libpam-runtime
debconf
Wymaga: debconf-english
Wymaga: debconf-i18n
PreWymaga: perl-base (>= 5.6.1-4)
debconf-english
Wymaga: debconf
debconf-i18n
Wymaga: debconf
Wymaga: liblocale-gettext-perl
Wymaga: libtext-charwidth-perl
Wymaga: libtext-iconv-perl
Wymaga: libtext-wrapi18n-perl
liblocale-gettext-perl
Wymaga: libc6 (>= 2.2)
Wymaga: perl-base (>= 5.8.8-6)
Wymaga: perlapi-5.8.8
perl-base
PreWymaga: libc6 (>= 2.6.1-1)
perlapi-5.8.8
libtext-charwidth-perl
Wymaga: libc6 (>= 2.5-0ubuntu1)
Wymaga: perl-base (>= 5.8.8-7)
Wymaga: perlapi-5.8.8
libtext-iconv-perl
Wymaga: libc6 (>= 2.4-1)
Wymaga: perl-base (>= 5.8.7-10ubuntu2)
Wymaga: perlapi-5.8.7
perlapi-5.8.7
libtext-wrapi18n-perl
Wymaga: libtext-charwidth-perl
debconf-2.0
libpam-runtime
ncurses-bin
PreWymaga: libc6 (>= 2.7-1)
PreWymaga: libncurses5 (>= 5.6+20071006-3)
sed
PreWymaga: libc6 (>= 2.6.1-1)
perl
Wymaga: libc6 (>= 2.6.1-1)
Wymaga: libdb4.6
Wymaga: libgdbm3
Wymaga: perl-base (= 5.8.8-12)
Wymaga: perl-modules (>= 5.8.8-12)
libdb4.6
Wymaga: libc6 (>= 2.7-1)
libgdbm3
Wymaga: libc6 (>= 2.4-1)
perl-modules
Wymaga: perl (>= 5.8.8-8)
libasound2
Wymaga: libc6 (>= 2.7-1)
libaudio2
Wymaga: libc6 (>= 2.6.1-1)
Wymaga: libxt6
libxt6
Wymaga: libc6 (>= 2.5-5)
Wymaga: libice6 (>= 1:1.0.0)
Wymaga: libsm6
Wymaga: libx11-6
PreWymaga: x11-common (>= 1:7.0.0)
libice6
Wymaga: libc6 (>= 2.6.1-1)
Wymaga: x11-common
x11-common
Wymaga: debconf (>= 0.5)
Wymaga: debconf-2.0
Wymaga: debianutils (>= 1.13)
Wymaga: libc6 (>= 2.3)
Wymaga: lsb-base (>= 1.3-9ubuntu2)
PreWymaga: debconf
PreWymaga: debconf-2.0
debianutils
PreWymaga: coreutils (>= 4.5.8-1)
PreWymaga: libc6 (>= 2.7-1)
PreWymaga: mktemp
coreutils
PreWymaga: libacl1 (>= 2.2.11-1)
PreWymaga: libc6 (>= 2.7-1)
PreWymaga: libselinux1
libacl1
Wymaga: libattr1 (>= 2.4.4-1)
Wymaga: libc6 (>= 2.6.1-1)
libattr1
Wymaga: libc6 (>= 2.6.1-1)
libselinux1
Wymaga: libc6 (>= 2.7-1)
mktemp
PreWymaga: libc6 (>= 2.7-1)
libsm6
Wymaga: libc6 (>= 2.5-5)
Wymaga: libice6 (>= 1:1.0.0)
Wymaga: x11-common
libx11-6
Wymaga: libc6 (>= 2.7-1)
Wymaga: libx11-data
Wymaga: libxcb-xlib0
Wymaga: libxcb1
PreWymaga: x11-common (>= 1:7.0.0)
libx11-data
PreWymaga: x11-common (>= 1:7.0.0)
libxcb-xlib0
Wymaga: libc6 (>= 2.7-1)
Wymaga: libxcb1
libxcb1
Wymaga: libc6 (>= 2.7-1)
Wymaga: libxau6
Wymaga: libxdmcp6
libxau6
Wymaga: libc6 (>= 2.5-0ubuntu1)
Wymaga: x11-common
libxdmcp6
Wymaga: libc6 (>= 2.5-0ubuntu1)
Wymaga: x11-common (>= 1:7.0.0)
libaudiofile0
Wymaga: libc6 (>= 2.6.1-1)
libesd-alsa0
Wymaga: esound-common (>= 0.2.38-0ubuntu9)
Wymaga: libasound2 (>> 1.0.14)
Wymaga: libaudiofile0 (>= 0.2.3-4)
Wymaga: libc6 (>= 2.7-1)
esound-common
libesd0
Wymaga: esound-common (>= 0.2.38-0ubuntu9)
Wymaga: libaudiofile0 (>= 0.2.3-4)
Wymaga: libc6 (>= 2.7-1)
libgl1
libgl1-mesa-glx
Wymaga: libc6 (>= 2.4)
Wymaga: libdrm2 (>= 2.3.0)
Wymaga: libx11-6
Wymaga: libxdamage1 (>= 1:1.1)
Wymaga: libxext6
Wymaga: libxfixes3 (>= 1:4.0.1)
Wymaga: libxxf86vm1
libdrm2
Wymaga: libc6 (>= 2.6)
libxdamage1
Wymaga: libc6 (>= 2.5-0ubuntu1)
Wymaga: libx11-6
Wymaga: libxfixes3 (>= 1:4.0.1)
Wymaga: x11-common
libxfixes3
Wymaga: libc6 (>= 2.5-0ubuntu1)
Wymaga: libx11-6
PreWymaga: x11-common (>= 1:7.0.0)
libxext6
Wymaga: libc6 (>= 2.6)
Wymaga: libx11-6
Wymaga: libxau6
Wymaga: x11-common
libxxf86vm1
Wymaga: libc6 (>= 2.5-0ubuntu1)
Wymaga: libx11-6
Wymaga: libxext6
Wymaga: x11-common
libglu1
libglu1-mesa
Wymaga: libc6 (>= 2.1.3)
Wymaga: libgcc1 (>= 1:4.1.1-21)
Wymaga: libgl1
Wymaga: libgl1-mesa-glx
Wymaga: libstdc++6 (>= 4.1.1-21)
libstdc++6
Wymaga: gcc-4.2-base (= 4.2.3-2ubuntu7)
Wymaga: libc6 (>= 2.7-1)
Wymaga: libgcc1 (>= 1:4.1.1-21)
libgphoto2-2
Wymaga: adduser
Wymaga: libc6 (>= 2.7-1)
Wymaga: libexif12
Wymaga: libgphoto2-port0 (>= 2.4.0)
Wymaga: libjpeg62
Wymaga: libltdl3 (>= 1.5.2-2)
adduser
Wymaga: debconf
Wymaga: debconf-2.0
Wymaga: passwd (>= 1:4.0.12)
Wymaga: perl-base (>= 5.6.0)
passwd
Wymaga: debianutils (>= 2.15.2)
Wymaga: libc6 (>= 2.7-1)
Wymaga: libpam-modules (>= 0.72-5)
Wymaga: libpam0g (>= 0.99.7.1)
Wymaga: libselinux1
Wymaga: login (>= 970502-1)
libpam-modules
Wymaga: libc6 (>= 2.4)
Wymaga: libdb4.6
Wymaga: libpam0g (>= 0.99.7.1)
Wymaga: libselinux1
login
Wymaga: libpam-modules (>= 0.72-5)
PreWymaga: libc6 (>= 2.7-1)
PreWymaga: libpam-runtime (>= 0.76-14)
PreWymaga: libpam0g (>= 0.99.7.1)
libexif12
Wymaga: libc6 (>= 2.7-1)
libgphoto2-port0
Wymaga: libc6 (>= 2.7-1)
Wymaga: libdbus-1-3 (>= 1.1.1)
Wymaga: libhal1 (>= 0.5.8.1)
Wymaga: libltdl3 (>= 1.5.2-2)
Wymaga: libusb-0.1-4 (>= 2:0.1.12)
libdbus-1-3
Wymaga: libc6 (>= 2.7-1)
libhal1
Wymaga: libc6 (>= 2.4)
Wymaga: libdbus-1-3 (>= 1.1.1)
libltdl3
Wymaga: libc6 (>= 2.7-1)
libusb-0.1-4
Wymaga: libc6 (>= 2.6.1-1)
libjpeg62
Wymaga: libc6 (>= 2.6-1)
liblcms1
Wymaga: libc6 (>= 2.6.1-1)
libldap-2.4-2
Wymaga: libc6 (>= 2.4)
Wymaga: libgnutls13 (>= 2.0.4-0)
Wymaga: libsasl2-2
libgnutls13
Wymaga: libc6 (>= 2.7-1)
Wymaga: libgcrypt11 (>= 1.2.2)
Wymaga: liblzo2-2
Wymaga: libopencdk10 (>= 0.6.5)
Wymaga: libtasn1-3 (>= 0.3.4)
Wymaga: zlib1g (>= 1:1.2.3.3.dfsg-1)
libgcrypt11
Wymaga: libc6 (>= 2.6.1-1)
Wymaga: libgpg-error0 (>= 1.4)
libgpg-error0
Wymaga: libc6 (>= 2.6.1-1)
liblzo2-2
Wymaga: libc6 (>= 2.5-5)
libopencdk10
Wymaga: libc6 (>= 2.6.1-1)
Wymaga: libgcrypt11 (>= 1.2.2)
Wymaga: zlib1g (>= 1:1.2.3.3.dfsg-1)
zlib1g
Wymaga: libc6 (>= 2.6.1-1)
libtasn1-3
Wymaga: libc6 (>= 2.6.1-1)
libsasl2-2
Wymaga: libc6 (>= 2.4)
Wymaga: libdb4.6
Wymaga: libsasl2-modules (= 2.1.22.dfsg1-18ubuntu2)
Wymaga: libsasl2-modules-gssapi-heimdal (= 2.1.22.dfsg1-18ubuntu2)
Wymaga: libsasl2-modules-kerberos-heimdal (= 2.1.22.dfsg1-18ubuntu2)
Wymaga: libsasl2-modules-sql (= 2.1.22.dfsg1-18ubuntu2)
libsasl2-modules
Wymaga: libc6 (>= 2.4)
Wymaga: libsasl2-2 (= 2.1.22.dfsg1-18ubuntu2)
Wymaga: libssl0.9.8 (>= 0.9.8f-1)
libssl0.9.8
Wymaga: debconf (>= 0.5)
Wymaga: debconf-2.0
Wymaga: libc6 (>= 2.4)
Wymaga: zlib1g (>= 1:1.2.3.3.dfsg-1)
libsasl2-modules-gssapi-heimdal
Wymaga: libasn1-8-heimdal
Wymaga: libc6 (>= 2.4)
Wymaga: libcomerr2 (>= 1.33-3)
Wymaga: libgssapi2-heimdal
Wymaga: libkrb5-22-heimdal
Wymaga: libroken18-heimdal
Wymaga: libsasl2-modules (= 2.1.22.dfsg1-18ubuntu2)
Wymaga: libssl0.9.8 (>= 0.9.8f-1)
libasn1-8-heimdal
Wymaga: libc6 (>= 2.7-1)
Wymaga: libcomerr2 (>= 1.33-3)
Wymaga: libroken18-heimdal
libcomerr2
Wymaga: libc6 (>= 2.7-1)
libroken18-heimdal
Wymaga: libc6 (>= 2.7-1)
libgssapi2-heimdal
Wymaga: libasn1-8-heimdal
Wymaga: libc6 (>= 2.7-1)
Wymaga: libcomerr2 (>= 1.33-3)
Wymaga: libheimntlm0-heimdal
Wymaga: libkrb5-22-heimdal
Wymaga: libroken18-heimdal
Wymaga: libssl0.9.8 (>= 0.9.8f-1)
libheimntlm0-heimdal
Wymaga: libc6 (>= 2.7-1)
Wymaga: libkrb5-22-heimdal
Wymaga: libroken18-heimdal
libkrb5-22-heimdal
Wymaga: libasn1-8-heimdal
Wymaga: libc6 (>= 2.7-1)
Wymaga: libcomerr2 (>= 1.33-3)
Wymaga: libhx509-1-heimdal
Wymaga: libroken18-heimdal
Wymaga: libssl0.9.8 (>= 0.9.8f-1)
libhx509-1-heimdal
Wymaga: libasn1-8-heimdal
Wymaga: libc6 (>= 2.7-1)
Wymaga: libcomerr2 (>= 1.33-3)
Wymaga: libroken18-heimdal
Wymaga: libssl0.9.8 (>= 0.9.8f-1)
libsasl2-modules-kerberos-heimdal
libsasl2-modules-sql
Wymaga: libc6 (>= 2.4)
Wymaga: libmysqlclient15off (>= 5.0.27-1)
Wymaga: libpq5 (>= 8.3~beta1)
Wymaga: libsasl2-modules (= 2.1.22.dfsg1-18ubuntu2)
Wymaga: libsqlite0 (>= 2.8.17)
libmysqlclient15off
Wymaga: libc6 (>= 2.7-1)
Wymaga: mysql-common (>= 5.0.51a-3ubuntu5)
Wymaga: zlib1g (>= 1:1.2.3.3.dfsg-1)
mysql-common
libpq5
Wymaga: libc6 (>= 2.7-1)
Wymaga: libcomerr2 (>= 1.33-3)
Wymaga: libkrb53 (>= 1.6.dfsg.2)
Wymaga: libldap-2.4-2 (>= 2.4.7)
Wymaga: libssl0.9.8 (>= 0.9.8f-1)
libkrb53
Wymaga: libc6 (>= 2.7-1)
Wymaga: libcomerr2 (>= 1.33-3)
Wymaga: libkeyutils1
libkeyutils1
Wymaga: libc6 (>= 2.6.1-1)
libsqlite0
Wymaga: libc6 (>= 2.6.1-1)
libxml2
Wymaga: libc6 (>= 2.7-1)
Wymaga: zlib1g (>= 1:1.2.3.3.dfsg-1)
libxslt1.1
Wymaga: libc6 (>= 2.6.1-1)
Wymaga: libgcrypt11 (>= 1.2.2)
Wymaga: libxml2 (>= 2.6.29)

Pakietów jest dużo, ale wiele się powtarza (libc6 praktycznie przy każdym) Jednak na próżno szukać tam cups, smb czy samba...

*** Dodano o 00:46:49: *** (Autoscalanie)

@De-sant: jeśli chodzi o mnie to nieważne co jest na płycie- wywaliłem ją z listy repozytoriów bo łatwiej mi z neta pociągnąć pakiet niż szukać płyty instalacyjnej po szufladach ;-)


Stasiek

 Gość V Kopiuj nick (89.151.30.*)
Wypowiedź dodana: 16 lipca 2008, 13:43:58
« Opcje

Mam ejdno pytanie...

Kupiłem nowa lodówkę BEKO CSA 34000.

Wszystko swieci coś tam pyka ale lodówka nie chodzi i nie mruczy.

Czy brak bolca w gniazdku elektrycznym do którego podłaczona jest ta lodówka może mieć wpływ an to, że owe urządzenie nie chłodzi ? czy jedyny wpływ jaki ma owy brak bolca to taki, że keidys może mnie lekko popieścić bo przebicie akies będzie miała ??

isntalacja w mieszkaniu jest aluminiowa 2 żyłowa czy 2 kablowa jakoś tak a jedyne gniazdko z bolcem jest w łazience ( na całe mieszkanie ąz jedno gniazdko z bolcem :-/)


Teraz nie wiem czy przywiezli mi bubla a nie lodówkę, czy to może u mnie cos nie teges.
Lodówka oczywiście po transporcie stała dobre 7 godzin zanim została podłączona.
dzieki za odpowiedź...

 Zarejestrowany, zwieszony Stasiek-j Mężczyzna Kopiuj nick (83.26.93.*) |  
Wypowiedź dodana: 16 lipca 2008, 13:58:19
« Opcje

Jak masz w łazience gniazdko z bolcem to pociągnij kabel (przedłużacz), sprawdź, to będziesz wiedział na pewno...


Stasiek

AvatarAdministrator Dżyszla Mężczyzna Kopiuj nick (83.2.108.*) |  
Wypowiedź dodana: 16 lipca 2008, 14:16:27
« Opcje

Bolec uziemiający chroni przed pojawieniem się fazy na obudowie w razie przerwania obwodu zerowego. Na działanie nie ma żadnego wpływu, chyba, że lodówka ma zabezpieczenie przed podłączaniem do nieuziemionego gniazdka, w co raczej wątpię.

Jeśli kontrolki, światło w lodówce jest, a ta nie wydaje odgłosów po włączeniu, to upewnij się jeszcze, że termostat przestawiony jest na maksymalne chłodzenie. Jeśli to nie pomoże, to prawdopodobnie faktycznie jest uszkodzona.
To, że nie buczy, nie jest jednak oznaką nieprawidłowości - dzisiejsze chłodziarki są bardzo ciche.


mgr inż. Dżyszla

Nie odpisuję na problemy zgłaszane na e-mail lub PW!

Także dzięki firmie Netlook.pl możesz za darmo korzystać z tej strony!

 Gość V Kopiuj nick (89.151.30.*)
Wypowiedź dodana: 16 lipca 2008, 14:23:18
« Opcje

Czyli dobrze myślałem, że bolec chroni jedynie przed tym iż po zwarciu nie trzepnie mnie prąd a lodówka się nie spali.

Światło w lodówce jest, termostat był ustawiony w skali 0-5 na 4.
Lodówka miała tak chodzić przez 2h przed włozeniem zywnosci do srodka.
Po 2h okazało się, że aniw zamarażalniku ani w samej lodówce nie ma ujemnej/niższej temp. niż pokojowa (ok 25st.)

Wiem, że sa ciche ale wg producenta ta lodówka wytwarza 41 dB hałasu czyli mimo wszystko powinienem cos słyszeć.
A nie było żadnego mruczenia/buczenia, nic poza kliknieciami które wg producenta wskazują na to, ze termostat włącza/wylacza silnik lodówki.
lodowka dobre 4h chodziła a temp sie nie zmieniła w niej... nie było nawet bulgotania które w isntrukcji obsługi jest opisane i miałoby wskazywać na fakt, że substancja chłodzaca w agregacie jest i działa jak powinna ;-)

 Zarejestrowany, zwieszony PawloHT Mężczyzna Kopiuj nick (88.156.74.*) |  
Wypowiedź dodana: 16 lipca 2008, 14:46:22
« Opcje

Jak Domi się pojawi to będe wdzięczny za odpowiedz.
Ile użyłeś mat do btb? 2? Ale 25x50 czy 50x50?

AvatarModerator _domestos_ Mężczyzna Kopiuj nick (83.20.254.*) |  
Wypowiedź dodana: 16 lipca 2008, 17:08:37 | Wypowiedź edytowana Ostatnio edytowana: 16 lipca 2008, 17:09:27 po raz 1-wszy przez: _domestos_
« Opcje

2 na pewno - ale jakie... chyba 50x50

*** Dodano o 17:09:27: *** (Autoscalanie)

tak - na fotach mam 2* 50x50


SYGNATURA ZOSTAŁA USUNIĘTA PRZEZ MODERATORA

 
Idź do strony:« Poprzednia12345...368369370371372373374375376377...431432433434435Następna »

[+] Pokaż/odśwież listę czytających i monitorujących ten wątek

Podobne tematy:
Tytuł wątkuDziałWypowiedziWyświetleńOcenaOstatnia wypowiedź
WątekWątek muzyczny
Napisz, czego słuchasz w tym momencie?
Pogaduchy1052 097 14.10.2011 13:11:19
WątekSfotografuj swój sprzęt
Pokaż wszystkim na czym pracujesz :)
Pogaduchy15379 11.05.2008 17:09:51

Nowa wypowiedź

Nowa wypowiedź
Nie jesteś zalogowany; będziesz traktowany jako gość!
Zaloguj Zaloguj
Nick (gość): | Przepisz ten kod [?]: c4812:
Tekst:

 

Subskrybuj kanał najnowszych wypowiedzi w tym temacie


Chcesz mieć też takie forum na swojej stronie? Napisz!

Strona istnieje od 25.01.2001
Ta strona używa plików Cookie
Helion.pl  
archive To tylko kopia strony wykonana przez robota internetowego! Aby wyświetlić aktualną zawartość przejdź do strony.
Ładowanie...

Optymalizowane dla przeglądarki Firefox
© Copyright 2001-2017 Dawid Najgiebauer. Wszelkie prawa zastrzeżone.
Ostatnia aktualizacja podstrony: 26.04.2016 23:33
Wszystkie czasy dla strefy czasowej: Europe/Warsaw