Forum

Błąd serwera RPC

[+] Twoje konto

Subskrybuj kanał najnowszych wypowiedzi w tym temacie

Wątek Forum > Porady > Oprogramowanie, systemy operacyjne > Błąd serwera RPC

Idź do strony:1
Ocena: (Ocen: 0)
Wypowiedzi 1 - 5 z 5
 Zarejestrowany, zwieszony smoterek22 Mężczyzna Kopiuj nick (83.29.217.*) |  
Wypowiedź dodana: 1 lipca 2009, 18:53:40
« Opcje

Zainstalowalem nowy system, na osobnej partycjii.

Przy próbie instalacji czegokolwiek wywala mi ze jest bląd serwera RPC.

Dysk jest uszkodzony w koncowych sektorach, jednak partycja jest mniej więcej w środku i powinno dzialać, zainstalowało sie bez problemu....


Da się coś zrobić ?

 Gość REKLAMA Kopiuj nick (*->*)
Wypowiedź dodana: 1 lipca 2009, 18:53:41

 Zarejestrowany, zwieszony PawloHT Mężczyzna Kopiuj nick (88.156.74.*) |  
Wypowiedź dodana: 1 lipca 2009, 21:33:40
« Opcje
 Zarejestrowany, zwieszony smoterek22 Mężczyzna Kopiuj nick (83.29.226.*) |  
Wypowiedź dodana: 3 lipca 2009, 13:36:07 | Wypowiedź edytowana Ostatnio edytowana: 3 lipca 2009, 13:43:49 po raz 1-wszy przez: smoterek22
« Opcje

No i ściana, nie rozumiem już 1 punktu :-D

"In the run dialogue, type dcomcnfg" wtf ?


Jeśli chodzi o " Uruchom" to po wpisaniu dcomcnfg nic nie ma...

 Zarejestrowany, zwieszony PawloHT Mężczyzna Kopiuj nick (88.156.74.*) |  
Wypowiedź dodana: 3 lipca 2009, 15:19:30 | Wypowiedź edytowana Ostatnio edytowana: 3 lipca 2009, 15:20:34 po raz 1-wszy przez: PawloHT
« Opcje

Hmm...
A jaki to system?

Sprobowałes wyszukac ten plik lub uruchomic w konsoli?

Powinno wyświetlić Ci się meni z usługami składowymi.

 Zarejestrowany, zwieszony smoterek22 Mężczyzna Kopiuj nick (83.29.226.*) |  
Wypowiedź dodana: 3 lipca 2009, 15:42:33
« Opcje

No ale sie nie wyświetliło.

Instalowałem XP jeszcze raz, tylko w innym sektorze dysku i już normalnie..... teraz tylko szukam sterowników które działają :-|


Tak że wątek chyba do zakmnięcia....

 
Idź do strony:1

[+] Pokaż/odśwież listę czytających i monitorujących ten wątek

Podobne tematy:
Tytuł wątkuDziałWypowiedziWyświetleńOcenaOstatnia wypowiedź
RozwiązaneWątek zamkniętyapache_2.2.8+php_5.2.6+mysql_5.2.3+vista_home_basic
Problem z ustawieniem serwera w wyżej wymienionej konfiguracji... ;)
Porady / Programowanie291 27.06.2008 09:21:43
Wątek zamkniętyZnalazłem błąd...Błędy na stronie2286 13.04.2005 01:09:53
Wątek zamkniętyBłąd (literówka)Błędy na stronie2182 4.12.2006 23:54:41
Wątek zamkniętyBłąd (Titanic czy Tytanik)Błędy na stronie2403 4.12.2006 23:55:01
RozwiązaneWątek zamkniętyZwały grafiki i systemu
Błąd 0x0000000A podczas odtwarzania DVD
Porady / Sprzęt7103 2.09.2008 21:48:40

Nowa wypowiedź

Nowa wypowiedź
Nie jesteś zalogowany; będziesz traktowany jako gość!
Zaloguj Zaloguj
Nick (gość): | Przepisz ten kod [?]: 60c26:
Tekst:

 

Subskrybuj kanał najnowszych wypowiedzi w tym temacie


Chcesz mieć też takie forum na swojej stronie? Napisz!

Strona istnieje od 25.01.2001
Ta strona używa plików Cookie
Helion.pl  
archive To tylko kopia strony wykonana przez robota internetowego! Aby wyświetlić aktualną zawartość przejdź do strony.
Ładowanie...

Optymalizowane dla przeglądarki Firefox
© Copyright 2001-2017 Dawid Najgiebauer. Wszelkie prawa zastrzeżone.
Ostatnia aktualizacja podstrony: 22.09.2014 12:12
Wszystkie czasy dla strefy czasowej: Europe/Warsaw